Publicidade

25 Top dicas de MS Excel


Dicas de MS Excel 

Dicas de MS Excel

1. No MS Excel 2007,por exemplo a utilização de =SOMA(Minhasvendas) em vez de =SOMA(C20:C30) é feita com o Gerenciador de nomes.


2. O botão de Autosoma do MS Excel em português pode realizar operações de: a. Soma; b. Média; c. Contagem de números

3. A função do MS Excel em português que retorna a posição relativa do argumento de busca em uma
matriz, caso seja encontrado, é: CORRESP()

4. Em algumas ocorrências o MS Excel 2013, em português, pode exibir #N/D em uma célula. O significado correto da expressão #N/D nesse contexto. Indica que a fórmula empregada na célula não
consegue encontrar o item solicitado.

5. O MS Excel permite criar formatos personalizados de números durante a formatação de células.
Nesse contexto, o símbolo # denota: Um dígito numérico; no entanto, o Excel não exibe zeros extras quando o número digitado tem menos dígitos em qualquer um dos lados da vírgula.

6. Os botões Diminuir e Aumentar recuo do MS Excel, quando suportados, podem ser utilizados para diminuir ou amentar: a margem entre a borda e o conteúdo da célula.

7. Utilizando o MS Excel 2010 em português, para retornar a posição de um número em uma lista de números recomenda-se empregar a função: ORDEM.

8. Ao trabalhar com o MS Excel 2013 em português, há uma função que poderia ser utilizada para retornar uma célula com parte do conteúdo de uma outra célula, por exemplo se o conteúdo é “CONCURSO PÚBLICO”, de modo que a célula a ser populada contenha somente a palavra “PÚBLICO”   EXT.TEXTO.

9. A função do MS Excel 2016 em português que possibilita ao usuário obter informações sobre o ambiente operacional atual é INFORMAÇÃO

10. O MS Excel 2016 em português possui a função E(). O que descreve corretamente a
utilidade dessa função do MS Excel é determinar logicamente se todas as condições
de um teste são verdadeiras.


11. A função DATA() do MS Excel 2016 em português retorna o número de série sequencial que
representa uma determinada data, a partir da junção de três argumentos: ano, mês e dia, respectivamente.

12. É possível criar mais de uma planilha em um mesmo documento.
Uma célula é o cruzamento de uma linha com uma coluna. 
Em uma planilha, as linhas são representadas por números, enquanto as colunas são representadas por letras.

13. A opção “Mesclar e Centralizar” existente no Excel, permite unir as células selecionadas a uma célula maior e centralizar o conteúdo na nova célula.
Uma dica de uso de fórmula é que o resultado da fórmula a =2&3, no MS EXCEL 2007 23.

14. O recurso do MS Excel que permite enfatizar valores incomuns, realçar valores do interesse do usuário e visualizar os dados utilizando Barras de Dados é a Formatação condicional

15. Você também pode inserir uma fórmula em um intervalo de células, copiando uma fórmula de outra célula.


Outras Dicas de EXcel

  1. O MS Excel permite criar formatos personalizados de números durante a formatação de células. Nesse contexto, o símbolo # denota um dígito numérico; no entanto, o Excel não exibe zeros extras quando o número digitado tem menos dígitos em qualquer um dos lados da vírgula.
  2. A divisão de uma janela permite trabalhar simultaneamente em várias partes de uma planilha grande
  3. Congelar o painel permite manter sempre uma parte da planilha (por exemplo, rótulos de coluna ou linha) visível
  4. Todo o texto é deixado alinhado em uma célula por padrão.
  5. Para alterar o alinhamento, clique em células no menu Formatar, clique na guia alinhamento e selecione as opções desejadas.
  6. Para exibir todo o texto em várias linhas da célula, marque a caixa de seleção Quebrar texto na guia Alinhamento.
  7. Para inserir um retorno de carro "rígido" em uma célula, pressione ALT + ENTER.
  8. Para inserir a data de hoje, pressione CTRL +; (ponto e vírgula).
  9. Para inserir a hora atual, pressione CTRL + SHIFT +: (dois pontos)
  10. Você pode inserir a mesma fórmula em um intervalo de células selecionando o intervalo primeiro , digitando a fórmula e pressionando CTRL + ENTER.




Por Blog Caderno de Educação


Compartilhe Compartilhe Compartilhe Compartilhe .
Compartilhe em suas Redes Sociais!


Sobre:
O Blog Caderno de Educação visa compartilhar conteúdo e proporcionar a troca de material e experiências com os usuários. Todas as matérias públicadas são opinativas, informativas ou sugestivas e não devem ser utilizadas em substituição a informação especializada de um profissional habilitado.

Recomendados para Você:

0 comentários:

Postar um comentário

.
Tecnologia do Blogger.

 

João 3 16 Porque Deus amou o mundo de tal maneira que deu o seu Filho Unigênito, para que todo aquele que nele crê não pereça, mas tenha a vida eterna.

voltar